Microsoft Outlook 2010

Ce tutoriel, pas à pas, va vous permettre de configurer votre client de messagerie Microsoft Outlook 2010.
Pour vous aider, n'hésitez pas à cliquez sur les “Imprim'écran” en fin de chaque indication de manipulation.

  1. Ouvrez votre logiciel Microsoft Outlook 2010.
  2. Cliquez sur le menu “Fichier”, en haut à gauche. Imprim'écran 01
  3. Une fois dans le menu “Fichier” (1), le menu “Informations” (2) doit être sélectionné, puis cliquez sur le bouton “Ajouter un nouveau compte”(3).
  4. Dans la fenêtre “Ajouter un nouveau compte”, cochez la case “Configurer manuellement les paramètres du serveur ou les types de serveurs supplémentaires” (1), puis validez en cliquant sur le bouton “Suivant” (2).Imprim'écran 04
  5. Vérifiez que la case “Messagerie Internet” (1) est bien sélectionnée, puis confirmez en cliquant sur le bouton “Suivant” (2). Imprim'écran 05
  6. La nouvelle page qui s'affiche va nous permettre d'indiquer les informations nécessaires au bon fonctionnement de votre compte de messagerie Imprim'écran 06 :
    1. Pour le champs “Votre nom”, indiquez le nom que vous souhaitez faire apparaître lorsqu'un destinataire reçoit votre e-mail (1).
    2. Pour le champs “Adresse de messagerie”, indiquez l'adresse e-mail qui vous a été fournie (2).
    3. Pour le champs “Type de compte”, laissez le choix “POP3”.
    4. Pour les champs “serveur de courrier entrant” (3) et “serveur de courrier sortant (SMTP)” (4), indiquez : “webmail.sos-data.net
    5. Pour le champs “Nom d’utilisateur”, saisissez la même adresse qu'indiquée plus haut (5).
    6. Pour le champs “Mot de passe”, saisissez le mot de passe qui vous a été fourni (6).
    7. Vérifiez que la case “Mémoriser le mot de passe” est bien cochée (7)
    8. Puis, cliquez sur le bouton “Paramètres supplémentaires
  7. Dans la nouvelle fenêtre “Paramètres de messagerie Internet” :
    1. Dans l'onglet “Serveur Sortant
      1. Cochez la case “Mon serveur sortant(SMTP) requiert une authentification”. (1)
      2. Cochez le bouton radio “Utiliser les mêmes paramètres que mon serveur de courrier entrant”. (2)
    2. Dans l'onglet “Options AvancésImprim'écran 07(1).
      1. Dans la case “serveur sortant SMTP”, indiquez le port 587
      2. Dans la liste déroulante “Utiliser le type de connexion chiffré suivant”, choisissez le paramètre “Automatique” (2).
      3. Dans la case “jours”, indiquez le nombre “10” (3). Cette option correspond à la durée de rétention de la copie de l'e-mail sur le serveur après la récupération par votre client de messagerie Microsoft Outlook 2010.
    3. Cochez la case “Supprimer du serveur après avoir été supprimé du dossier Elements supprimés” (4).
    4. Validez les saisies en cliquant sur le bouton “OK” (5)
  8. Validez tous les paramètres du compte en cliquant sur le bouton “Suivant” de la fenêtre “Ajouter un nouveau compte”. Imprim'écran 08
  9. Dans la fenêtre “Tester les paramètres du compte”, vérifiez que les “Tâches” ont bien des coches vertes. Si ce n'est pas le cas recommencer la section 7, sinon cliquez sur le bouton “Fermer” (1). Imprim'écran 11
  10. Validez en cliquant sur le bouton “Terminer” de la fenêtre “Ajouter un nouveau compte”.
  11. Cliquez sur le bouton “Fermer” de la fenêtre “Paramètres du compte”.
  12. Votre compte de messagerie est désormais opérationnel sur votre client Microsoft Outlook 2010 !