Microsoft Outlook 2013

Ce tutoriel, pas à pas, va vous permettre de configurer votre client de messagerie Microsoft Outlook 2013.
Pour vous aider, n'hésitez pas à cliquez sur les “Imprim'écran” en fin de chaque indication de manipulation.

  1. Ouvrez votre logiciel Microsoft Outlook 2013.
  2. Cliquez sur le menu “Fichier”, en haut à gauche.
  3. Une fois dans le menu “Fichier”, le menu “Informations” (1) doit être sélectionné, puis cliquez sur le bouton “Ajouter un compte” (2).
  4. Dans la fenêtre “Ajouter un compte”, cochez la case “Configuration manuelle ou types de serveurs supplémentaires” (1), puis validez en cliquant sur le bouton “Suivant” (2).
    {{:outlook2010-image04.png?400|Imprim'écran 04
  5. Cochez la case “POP ou IMAP” (1), et confirmez en cliquant sur le bouton “Suivant” (2).
    {
  6. La nouvelle page qui s'affiche va nous permettre d'indiquer les informations nécessaires au bon fonctionnement de votre compte de messagerie
    :
    1. Pour le champs “Votre nom”, indiquez le nom que vous souhaitez faire apparaître lorsqu'un destinataire reçoit votre e-mail (1).
    2. Pour le champs “Adresse de messagerie”, indiquez l'adresse e-mail qui vous a été fournie (2).
    3. Pour le champs “Type de compte”, laissez le choix “POP3” (3).
    4. Pour les champs “serveur de courrier entrant” (4) et “serveur de courrier sortant (SMTP)” (4), indiquez “zimbra.sos-data.net
    5. Pour le champs “Nom d’utilisateur”, saisissez la même adresse qu'indiquée plus haut (5).
    6. Pour le champs “Mot de passe”, saisissez le mot de passe qui vous a été fourni (5).
    7. Vérifiez que la case “Mémoriser le mot de passe” est bien cochée (6).
    8. Puis, cliquez sur le bouton “Paramètres supplémentaires” (7).
  7. Dans la nouvelle fenêtre “Paramètres de messagerie Internet” :
    1. Dans l'onglet “Serveur Sortant
      1. Cochez la case “Mon serveur sortant(SMTP) requiert une authentification”. (1)
      2. Cochez le bouton radio “Utiliser les mêmes paramètres que mon serveur de courrier entrant”. (2)
    2. Dans l'onglet “Options Avancés
      (1).
      1. Cochez la case Ce serveur nécessite une connexion chiffrée (SSL)
      2. Dans la case “serveur sortant SMTP”, indiquez le port 587
      3. Dans la liste déroulante “Utiliser le type de connexion chiffré suivant”, choisissez le paramètre “Automatique” (2).
      4. Dans la case “jours”, indiquez le nombre “10” (3). Cette option correspond à la durée de rétention de la copie de l'e-mail sur le serveur après la récupération par votre client de messagerie Microsoft Outlook 2013.
      5. Cochez la case “Supprimer du serveur après avoir été supprimé du dossier Éléments supprimés” (4).
    3. Validez les saisies en cliquant sur le bouton “OK” (5)
  8. Validez tous les paramètres du compte en cliquant sur le bouton “Suivant” de la fenêtre “Ajouter un nouveau compte”.
  9. Dans la fenêtre “Tester les paramètres du compte”, vérifiez que les “Tâches” ont bien des coches vertes. Si ce n'est pas le cas recommencer la section 6, sinon cliquez sur le bouton “Fermer”.
  10. Validez en cliquant sur le bouton “Terminer” de la fenêtre “Ajouter un compte”.
  11. Votre compte de messagerie est désormais opérationnel sur votre client Microsoft Outlook 2013.